<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Is your business running at full pace in the WFH (Work From Home) world? | The CEO Refresher</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.refresher.com/ceo/xmlrpc.php" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The CEO Refresher &raquo; Feed" href="https://www.refresher.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The CEO Refresher &raquo; Comments Feed" href="https://www.refresher.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.refresher.com\/ceo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.refresher.com/ceo/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='author_stylesheet-css'  href='https://www.refresher.com/ceo/wp-content/plugins/author-recent-posts/css/authorPostsStyle.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wdsi-css'  href='https://www.refresher.com/ceo/wp-content/plugins/slide-in/css/wdsi.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='inbound-shortcodes-css'  href='https://www.refresher.com/ceo/wp-content/plugins/leads//shared/shortcodes/css/frontend-render.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.refresher.com/ceo/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.refresher.com/ceo/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.refresher.com/ceo/wp-content/themes/refresher/style.css?ver=5.8.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.refresher.com/ceo/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wdsi_data = {"reshow":{"timeout":1296000,"name":"wdsi-on_hide0a5e165453455c9801579e06ece26362","path":"\/","all":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/plugins/slide-in/js/wdsi.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inbound_settings = {"post_id":"18028","post_type":"post","variation_id":"0","ip_address":"107.23.218.4","wp_lead_data":{"lead_id":null,"lead_email":null,"lead_uid":null,"lead_nonce":null},"admin_url":"https:\/\/www.refresher.com\/ceo\/wp-admin\/admin-ajax.php","track_time":"2020\/07\/03 1:47:33","page_tracking":"on","search_tracking":"on","comment_tracking":"on","custom_mapping":[],"is_admin":"","ajax_nonce":"8e15ebd68c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/plugins/leads//shared/assets/js/frontend/analytics/inboundAnalytics.min.js'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/themes/canvas/includes/js/general.min.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.refresher.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.refresher.com/ceo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.refresher.com/ceo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Developments for Employee Furloughs in Massachusetts' href='https://www.refresher.com/new-developments-for-employee-furloughs-in-massachusetts/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.refresher.com/is-your-business-running-at-full-pace-in-the-wfh-work-from-home-world/" />
<link rel='shortlink' href='https://www.refresher.com/?p=18028' />
<link rel="alternate" type="application/json+oembed" href="https://www.refresher.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refresher.com%2Fis-your-business-running-at-full-pace-in-the-wfh-work-from-home-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.refresher.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refresher.com%2Fis-your-business-running-at-full-pace-in-the-wfh-work-from-home-world%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;}
.rp4wp-related-posts ul>li{list-style:none;width: 30%;padding:0;margin:0;padding-bottom:20px;padding-right: 3%;float:left;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<!-- Custom CSS Styling -->
<style type="text/css">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</style>

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://www.refresher.com/ceo/wp-content/uploads/2014/11/favicon.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://www.refresher.com/ceo/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.refresher.com/ceo/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet In Child Theme -->
<link href="https://www.refresher.com/ceo/wp-content/themes/refresher/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="refresher 1.0" />
<meta name="generator" content="Canvas 5.8.5" />
<meta name="generator" content="WooFramework 6.0.4" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Merriweather%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A700%2C%3A700italic%2C%3A900%2C%3A900italic|Open+Sans%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A600%2C%3A600italic%2C%3A700%2C%3A700italic%2C%3A800%2C%3A800italic" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style><style type="text/css">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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-18028 single-format-standard mega-menu-primary-menu unknown alt-style-default fixed-mobile two-col-left width-980 two-col-left-980">
<div id="wrapper">

	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<span class="site-title"><a href="https://www.refresher.com/">The CEO Refresher</a></span>
<span class="site-description">Brain food for business</span>
</div>
	    <div class="header-widget">
	        <div id="adspace-widget-2" class="widget adspace-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Refresher leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7204453234134043"
     data-ad-slot="8424996113"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	    </div>
	
	</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus nav-icons nav-icons-2">

		<a href="https://www.refresher.com" class="nav-home"><span>Home</span></a>

	<h3>main Menu</h3><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-134' id='mega-menu-item-134'><a class="mega-menu-link" href="https://www.refresher.com/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-1314' id='mega-menu-item-1314'><a class="mega-menu-link" href="https://www.refresher.com/topics/" aria-haspopup="true" aria-expanded="false" tabindex="0">Topics<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-8' id='mega-menu-item-nav_menu-8'><div class="menu-topics-1-container"><ul id="menu-topics-1" class="menu"><li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://www.refresher.com/category/authenticity/">Authenticity</a></li>
<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="https://www.refresher.com/category/branding/">Branding</a></li>
<li id="menu-item-12205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205"><a href="https://www.refresher.com/category/coaching/">Coaching</a></li>
<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1300"><a href="https://www.refresher.com/category/collaborative-thinking/">Collaborative Thinking</a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://www.refresher.com/category/communications/">Communications</a></li>
<li id="menu-item-5468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5468"><a href="https://www.refresher.com/category/competitive-intelligence/">Competitive Intelligence</a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="https://www.refresher.com/category/corporate-boards/">Corporate Boards</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1303"><a href="https://www.refresher.com/category/creative-leadership/">Creative Leadership</a></li>
<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a href="https://www.refresher.com/category/creativity-innovation/">Creativity &#038; Innovation</a></li>
<li id="menu-item-14923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14923"><a href="https://www.refresher.com/category/crisis-management/">Crisis Management</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-9' id='mega-menu-item-nav_menu-9'><div class="menu-topics-2-container"><ul id="menu-topics-2" class="menu"><li id="menu-item-14924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14924"><a href="https://www.refresher.com/category/customer-service/">Customer Service</a></li>
<li id="menu-item-12924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12924"><a href="https://www.refresher.com/category/diversity/">Diversity</a></li>
<li id="menu-item-7269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7269"><a href="https://www.refresher.com/category/ebusiness/">eBusiness</a></li>
<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="https://www.refresher.com/category/emotional-intelligence/">Emotional Intelligence</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3146"><a href="https://www.refresher.com/category/ethics/">Ethics</a></li>
<li id="menu-item-2247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2247"><a href="https://www.refresher.com/category/executive-performance/">Executive Performance</a></li>
<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="https://www.refresher.com/category/globalness/">Globalness</a></li>
<li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a href="https://www.refresher.com/category/health-lifestyle/">Health &#038; Lifestyle</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://www.refresher.com/category/high-performance-teams/">High Performance Teams</a></li>
<li id="menu-item-12483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12483"><a href="https://www.refresher.com/category/insight-commentary/">Insight &#038; Commentary</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-10' id='mega-menu-item-nav_menu-10'><div class="menu-topics-3-container"><ul id="menu-topics-3" class="menu"><li id="menu-item-7273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7273"><a href="https://www.refresher.com/category/leading-change/">Leading Change</a></li>
<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="https://www.refresher.com/category/marketing-insight/">Marketing Insight</a></li>
<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="https://www.refresher.com/category/more-effective-meetings/">More Effective Meetings</a></li>
<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="https://www.refresher.com/category/motivation-retention/">Motivation &#038; Retention</a></li>
<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="https://www.refresher.com/category/performance-improvement/">Performance Improvement</a></li>
<li id="menu-item-2482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2482"><a href="https://www.refresher.com/category/personal-development/">Personal Development</a></li>
<li id="menu-item-2885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href="https://www.refresher.com/category/presentations-public-speaking/">Presentations &#038; Public Speaking</a></li>
<li id="menu-item-12484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12484"><a href="https://www.refresher.com/category/project-management/">Project Management</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-11' id='mega-menu-item-nav_menu-11'><div class="menu-topics-4-container"><ul id="menu-topics-4" class="menu"><li id="menu-item-12485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12485"><a href="https://www.refresher.com/category/public-relations/">Public Relations</a></li>
<li id="menu-item-7278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7278"><a href="https://www.refresher.com/category/sales-marketing/">Sales &#038; Marketing</a></li>
<li id="menu-item-7279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7279"><a href="https://www.refresher.com/category/social-media/">Social Media</a></li>
<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7280"><a href="https://www.refresher.com/category/strategic-planning/">Strategic Planning</a></li>
<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="https://www.refresher.com/category/the-cfo-refresher/">The CFO Refresher</a></li>
<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="https://www.refresher.com/category/the-cio-refresher/">The CIO Refresher</a></li>
<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="https://www.refresher.com/category/the-hr-refresher/">The HR Refresher</a></li>
<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="https://www.refresher.com/category/the-legal-refresher/">The Legal Refresher</a></li>
<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="https://www.refresher.com/category/training-development/">Training &#038; Development</a></li>
<li id="menu-item-12925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12925"><a href="https://www.refresher.com/category/worklife-balance/">Work/Life Balance</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1084' id='mega-menu-item-1084'><a class="mega-menu-link" href="https://www.refresher.com/contributors/" tabindex="0">Contributors</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-136' id='mega-menu-item-136'><a class="mega-menu-link" href="https://www.refresher.com/reading/" aria-haspopup="true" aria-expanded="false" tabindex="0">Reading<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-17200' id='mega-menu-item-17200'><a class="mega-menu-link" href="https://www.refresher.com/reading/best-business-books-of-2015/">Best Business Books of 2015</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-6554' id='mega-menu-item-6554'><a class="mega-menu-link" href="https://www.refresher.com/reading/best-business-books-of-2014/">Best Business Books of 2014</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5865' id='mega-menu-item-5865'><a class="mega-menu-link" href="http://refresher.tradepub.com">Trade Publications</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-17050' id='mega-menu-item-17050'><a class="mega-menu-link" href="http://refresher.tradepub.com/?pt=main&#038;page=ebookspg">Free eBooks</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-14872' id='mega-menu-item-14872'><a class="mega-menu-link" href="https://www.refresher.com/reading/free-book-summaries/">Free Book Summaries</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-985' id='mega-menu-item-985'><a class="mega-menu-link" href="https://www.refresher.com/category/book-reviews/">Book Reviews and Excerpts</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-135' id='mega-menu-item-135'><a class="mega-menu-link" href="https://www.refresher.com/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3660' id='mega-menu-item-3660'><a class="mega-menu-link" href="https://www.refresher.com/news/">Business News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3661' id='mega-menu-item-3661'><a class="mega-menu-link" href="https://www.refresher.com/news/press-releases/">Press Releases</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-2331' id='mega-menu-item-2331'><a class="mega-menu-link" href="https://www.refresher.com/resources/" tabindex="0">Resources</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3700' id='mega-menu-item-3700'><a class="mega-menu-link" href="https://www.refresher.com/thought-leaders/" tabindex="0">Thought Leaders</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-1275' id='mega-menu-item-1275'><a class="mega-menu-link" href="https://www.refresher.com/user-information/" aria-haspopup="true" aria-expanded="false" tabindex="0">Information<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1276' id='mega-menu-item-1276'><a class="mega-menu-link" href="https://www.refresher.com/user-information/about-the-ceo-refresher/">About The CEO Refresher</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1278' id='mega-menu-item-1278'><a class="mega-menu-link" href="https://www.refresher.com/user-information/how-to-contribute/">How to Contribute</a></li></ul>
</li></ul></div>	<div class="side-nav">
	<ul class="rss fr">
				<li class="sub-email"><a href="https://www.refresher.com/user-information/contact/"></a></li>
						<li class="sub-rss"><a href="https://www.refresher.com/feed/"></a></li>
			</ul>
			</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<div class="breadcrumb breadcrumbs woo-breadcrumbs"><div class="breadcrumb-trail"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="https://www.refresher.com" title="The CEO Refresher" rel="home" class="trail-begin">Home</a> <span class="sep">›</span> <a href="https://www.refresher.com/category/creative-leadership/" title="View Creative Leadership">Creative Leadership</a> <span class="sep">›</span> <span class="trail-end">Is your business running at full pace in the WFH (Work From Home) world?</span></div></div><article class="post-18028 post type-post status-publish format-standard hentry category-creative-leadership">
	<header>
	<h1 class="title entry-title">Is your business running at full pace in the WFH (Work From Home) world?</h1>	</header>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.refresher.com/author/gbinks/" title="Posts by Graham Binks" rel="author">Graham Binks</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2020-06-11T11:44:06-0400">June 11, 2020</abbr>  <span class="small">in</span> <span class="categories"><a href="https://www.refresher.com/category/creative-leadership/" title="View all items in Creative Leadership">Creative Leadership</a></span>  </div>
	<section class="entry">
<p>Less than 7% of the US population routinely work from home. For many, home can be the most productive work environment, while in some circles “WFH” is considered a privilege.</p>
<p>Until last month.</p>
<p>Working from home is the current norm for many businesses that can function with dispersed staff. The challenge for many of the CEOs I work with is simple—they’ve never run a remote business, are uncomfortable doing so, and would never have chosen to disperse their teams.</p>
<p>Three concerns have been top of mind—<i>“How do I know my people are effective?”</i>, <i>“How do I maintain our healthy culture?”</i>, and <i>“How do I know the team is collaborating well?”</i></p>
<p><span lang="EN-CA">Moving to WFH is not a point in time, it’s a journey. In that regard, it’s no different from any substantial change initiative.</span></p>
<h3>How does it feel?</h3>
<p>If you’re a leader that is new to this mode, you’ve now had a few weeks of experience. Have these weeks left you desperate for everyone to return to the office—or are you intrigued by the new possibilities?</p>
<p>Many CEOs that I talk to have gone from “no way WFH” to “WFH forever” in a few short weeks. Those that have done well during this phase had six things in common:</p>
<ul>
<li><b>Technology</b>: By luck or good judgement, many were well-prepared on the technology front, and others got there within two days. The easiest technical transitions occurred when all staff had laptops and Microsoft 365 was in place. MS Teams has turned out to be the killer app—but many 365 users hadn’t used it until a few weeks ago. Flip a switch and you’ve got a great collaboration tool and can video call colleagues and customers at the push of a button. Zoom has become a verb (every tech marketers dream), and collaboration tools like Basecamp and Asana have been around for years.</li>
<li><b>Change management</b>: As with any big change, everyone on your team is going through a disruptive cycle—discomfort, concern, acceptance, adjustment, and mastery. They WILL reach mastery, but you’ll need to cut some slack. Make champions of any seasoned remote workers and fast adopters and ask them to mentor groups who are earlier in the process. Build some change management discussions into your evolving collaboration process …</li>
<li><b>Collaboration</b>: This is the point of it all—when your team is collaborating remotely, they are operating at full function. A few tweaks will help them match their office-based performance. Daily team meetings—short and sweet 15-minute scrums—allow everyone to stay in touch and on pace with updates, dependencies and actions. Efficient meeting practice is always valuable, and more so when dispersed. Encourage updates to be provided through email, chat and documents. Folks can call each other up at the push of a button to resolve complex topics live. Regular cadences with robust agendas help meetings stay on point. And all this maximizes focus time to get their work done. These techniques all apply to in-office work—but can <i>actually be easier</i> when remote.</li>
<li><b>Protection</b>: Security matters to most businesses. When you move to a remote environment, be aware that your security will need to adapt. Your IT provider can help here with VPNs, AVS and all those other security acronyms. But <i>you</i> must make sure this happens in a way that does not open up security holes. (This is why you should equip all remote workers with company-owned, securely locked down computers—you cannot be sure that personally owned equipment is protected to the standard you require.)</li>
</ul>
<ul></ul>
<p><b>Culture</b>: You do not need to compromise your company’s culture and community in a remote world. In fact, it’s vital that you preserve it. Plan extra-curricular activities over video—a company-wide Monday morning preview of the week, a Friday afternoon 30-minute wind down. Support staff with training and advice about working in this new way—Pomodoro is a great productivity technique; encourage regular physical activity through the day; and be vigilant for signs of stress.</p>
<p>We’ve all adapted to social media in our private lives. All the easier to adapt with our colleagues.</p>
<h3>Where will we end up?</h3>
<p>WFH as a long-term feature of your business offers some intriguing potential:</p>
<ul>
<li><b>Safe return</b>—in the medium term, WFH allows a progressive return to the office while observing distancing.</li>
<li><b>Reduced overheads</b>—work from home programs can reduce your need for office space. Premises with a capacity for, say, 100 desks, can accommodate 150 people if you adopt a 2-day from home program for 60 of your staff.</li>
<li><b>Agility</b>—it provides the ability for some or all of your team to function while away from the office. This presents obvious value in the current pandemic, during adverse weather, and during urgent situations.</li>
<li><b>Talent acquisition</b>—remote working allows you to hire the best people, wherever they live.</li>
<li><b>Less commute time</b>—often as not, your colleagues will use that time for productive activity.</li>
</ul>
<p>To state the obvious, many in the healthcare, service and manufacturing industries cannot work remotely. In the current situation, the providers of essential services are, heroically, forced to risk their health. But most businesses have administrative, design, and sales functions that CAN be effectively conducted in this way. Doing so helps everyone keep physical distance.</p>
<p>Perhaps most of all, the period of distance-working has forced a new focus on old topics. Better meeting practices, sacred focus time and more frequent customer video-visits are assets that will outlive this crisis. It’s a component of Digital Resilience.</p>
<p><span lang="EN-CA"> </span><span lang="EN-CA">Many leaders have said that WFH will always have a role in their businesses. Don’t be surprised if we never return to those 7% levels. </span></p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this article:</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.refresher.com/is-your-business-running-at-full-pace-in-the-wfh-work-from-home-world/"  target=&quot;_blank&quot; ><img src="https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.refresher.com/is-your-business-running-at-full-pace-in-the-wfh-work-from-home-world/&amp;title=Is your business running at full pace in the WFH (Work From Home) world?"  target=&quot;_blank&quot; ><img src="https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/buttons/simple/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.refresher.com/is-your-business-running-at-full-pace-in-the-wfh-work-from-home-world/&amp;text=Is%20your%20business%20running%20at%20full%20pace%20in%20the%20WFH%20%28Work%20From%20Home%29%20world%3F%20"  target=&quot;_blank&quot; ><img src="https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.refresher.com/is-your-business-running-at-full-pace-in-the-wfh-work-from-home-world/"  target="_blank" ><img src="https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Is%20your%20business%20running%20at%20full%20pace%20in%20the%20WFH%20(Work%20From%20Home)%20world?&#038;body=%20https://www.refresher.com/is-your-business-running-at-full-pace-in-the-wfh-work-from-home-world/"><img src="https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
<aside id="post-author">
                                
	<div class="profile-image"><img alt='' src='https://secure.gravatar.com/avatar/429a14223aafb8ac3d612909aba9827a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/429a14223aafb8ac3d612909aba9827a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
	<div class="profile-content">
		<h3 class="author-title"><a href="https://www.grahambinks.com/" title="Visit Graham Binks&#8217;s website" rel="author external">Graham Binks</a></h3>
        <p class="author-description">Graham Binks helps CEOs and leaders build better businesses on technology. He is the author of four books, most recently Trusting Technology—Mastering Technology for Non-tech Leaders, published by Post Hill Press. Over the course of three decades in tech, he has worked with over 250 businesses ranging from name brands like NIKE, P&G, JP Morgan to many small/ medium sized businesses across North America, Europe and Asia. On and off, Graham has worked remotely for over 30 years and has helped dozens of companies adopt the practice. He recently published Operate a remote business at full speed</p>
<ul class="icons">
	<li class="author-connect">Connect with Graham Binks:</li>
              <a href="mailto:graham@primeFusion.ca"><img src="/ceo/images/email.png" width="32" height="32" alt="Send Email" /></a>
<li class="website"><a href="https://www.grahambinks.com/"target="_blank"><img src="/ceo/images/web.png" width="32" height="32" alt="Visit Website" /></a></li><li class="linkedin"><a href="https://www.linkedin.com/in/grahambinks/"target="_blank"><img src="/ceo/images/linkedin.png" width="32" height="32" alt="View LinkedIn Profile" /></a></li></ul>       
</div>		
<div class="fix"></div>
</aside>
<div class="post-utility"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.refresher.com/new-developments-for-employee-furloughs-in-massachusetts/" rel="prev"><i class="fa fa-angle-left"></i> New Developments for Employee Furloughs in Massachusetts</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		<div class='rp4wp-related-posts'>
<h3>Related Articles</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.refresher.com/redefining-the-bigger-farther-faster-business/'>Redefining the Bigger, Farther & Faster Business</a><p>Do you want your business to go bigger, farther and faster? No matter what size business you, have join Eileen&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.refresher.com/an-unexpected-tragedy-people-are-happier-at-work-than-at-home/'>An Unexpected Tragedy: People are Happier  at Work than at Home</a><p>What does success look like for you? What does happiness look like for you? What does 'no stress' look like&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.refresher.com/the-case-for-mission-driven-business/'>The Case for Mission Driven Business</a><p>In 1970, economist Milton Friedman wrote a now-famous article for the New York Times Magazine entitled “The Social Responsibility of&hellip;</p></div>
</li>
</ul>
</div>
     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="search-2" class="widget widget_search"><div class="search_main">
    <form method="get" class="searchform" action="https://www.refresher.com/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
    </form>
    <div class="fix"></div>
</div></div><div id="adspace-widget-83" class="widget adspace-widget"><h3>Graham Binks&#8217; Book</h3><div class="bookshere">
<a href="https://www.amazon.com/Trusting-Technology-Mastering-Non-Tech-Leaders-ebook/dp/B07ZDLM2QT/ref=as_li_ss_il?dchild=1&qid=1591892040&refinements=p_27:Graham+Binks&s=digital-text&sr=1-1&text=Graham+Binks&linkCode=li3&tag=thcere06-20&linkId=b2daa31f263159f15c9ebbd97433fc37&language=en_US" target="_blank"><img border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B07ZDLM2QT&Format=_SL250_&ID=AsinImage&MarketPlace=US&ServiceVersion=20070822&WS=1&tag=thcere06-20&language=en_US" ></a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=thcere06-20&language=en_US&l=li3&o=1&a=B07ZDLM2QT" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

</div></div><div id="text-3" class="widget widget_text"><h3>Featured Free Resources</h3>			<div class="textwidget"><STYLE type="text/css">
.TPtable_w_cnd02f {width:300px;height:250px;border:0;}
.TPheader_w_cnd02f {font-family:arial,helvetica;font-size:12px;color:#000000;font-weight:bold;padding-bottom:5px;}
.TPcell_w_cnd02f {font-family:arial,helvetica;font-size:11px;color:#000000;font-weight:normal;}
a.TPcell_w_cnd02f {font-family:arial,helvetica;font-size:11px;color:#3D86C2;font-weight:bold;}
a.TParrow_w_cnd02f {font-family:arial,helvetica;font-size:11px;color:#0000ff;font-weight:bold;text-decoration:none;}</STYLE><script language="javascript" src="https://cts.tradepub.com/cts4/?ptnr=refresher&tm=w_cnd02f&hicat=1209&type=all&key=&trk="></script></div>
		</div><div id="adspace-widget-4" class="widget adspace-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Refresher large skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7204453234134043"
     data-ad-slot="2327774510"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<section id="footer-widgets" class="col-full col-1">
				<div class="block footer-widget-1">
    	<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1280"><a href="https://www.refresher.com/legal-information/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="https://www.refresher.com/legal-information/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1282"><a href="https://www.refresher.com/legal-information/copyright-trademarks/">Copyright &#038; Trademarks</a></li>
<li id="menu-item-1283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1283"><a href="https://www.refresher.com/legal-information/permission-to-reprint/">Permission to Reprint</a></li>
</ul></div></div><div id="adspace-widget-46" class="widget adspace-widget"><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/FollowCompany" data-id="9368074"></script></div>	</div>
        		<div class="fix"></div>
</section><!--/#footer-widgets-->
	<footer id="footer" class="col-full">

		
		<div id="copyright" class="col-left">
			<p><p>Copyright © The CEO Refresher 1995 - 2016. Article copyright is retained by the author. See individual articles for details.</p></p>		</div>

		<div id="credit" class="col-right">
			<p><p><a href="http://www.in-formation-design.com" target="_blank">Website design by In Formation Design</a></p></p>		</div>

	</footer>

	<div id="amzn-assoc-ad-28c42cfa-94e2-4692-aa5b-92071f5a709a"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=28c42cfa-94e2-4692-aa5b-92071f5a709a"></script>
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<!-- Powered by WPtouch: 4.3.37 --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37196326-3', 'auto');
  ga('send', 'pageview');

</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.7' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/plugins/leads//shared//shortcodes/js/spin.min.js'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.7'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.refresher.com\/ceo\/wp-admin\/admin-ajax.php","top_ten_id":"18028","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"568275044"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.refresher.com/ceo/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
</body>
</html>